<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.pontefractandcastlefordexpress.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="560"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Education">
<meta name="sitename" content="Pontefract and Castleford Express"/>
<meta name="page path" content="Pontefract and Castleford Express\Education"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils - Pontefract and Castleford Express</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Education,Human Interest,News">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390","headline":"Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pontefractandcastlefordexpress.co.uk/webimage/1.10084389.1572874482!/image/image.jpg","dateCreated":"2019-11-04T13:33:21Z","articleSection":"Education","creator":["Leanne Clarke"],"keywords":["Education","Human Interest","News"]}
</script>
<meta name="description" content="Wakefield teachers are to take part in a new safeguarding seminar to help them tackle the growing number of young people taking and sharing sexualised images of themselves."/>
<meta property="og:description" content="Wakefield teachers are to take part in a new safeguarding seminar to help them tackle the growing number of young people taking and sharing sexualised images of themselves."/>
<meta property="og:title" content="Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pontefractandcastlefordexpress.co.uk/webimage/1.10084389.1572874482!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NYPC-masthead-share-img.png'/>
<meta property="og:url" content='https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pandcexpress" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390"},"headline":"Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pontefractandcastlefordexpress.co.uk/webimage/1.10084389.1572874482!/image/image.jpg","height":441,"width":620},"datePublished":"2019-11-04T13:33:21Z","dateModified":"2019-11-04T13:34:43Z","author":{"@type":"Person","name":"Leanne Clarke"},"publisher":{"@type":"Organization","name":"Pontefract and Castleford Express","logo":{"@type":"ImageObject","url":"https://www.pontefractandcastlefordexpress.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Wakefield teachers are to take part in a new safeguarding seminar to help them tackle the growing number of young people taking and sharing sexualised images of themselves."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=560" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=560"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=560"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=560"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=560"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=560" media="print"/>
    <meta name="parsely-post-id" content="10084390" />
        <link rel="canonical" href="https://www.wakefieldexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390"/>
                <link rel="amphtml" href="https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110084390","gpt":{"unitName":"8057/pontefractandcastleford.jp/education","adPageTemplate":"article","adPageType":"Article Page","nav":"education","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/pontefractandcastlefordexpress","twitterUrl":"https://twitter.com/PandCExpress","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Education"],"page_author":"Leanne Clarke","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Education|Site Root/News/Human Interest|Site Root/News","additionalKeywords":""}
var current_page=1;var siteKey="pewt",wtSiteCode="pewt",platform="ASH",siteId="2.8064",build="560",siteStyle="1",siteName="Pontefract and Castleford Express",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=560"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=560"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=560"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=560"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "pontefractandcastlefordexpress.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "PEWT";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|PEWT";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|PEWT",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "PEWT | Wakefield teachers to learn how to tackle the issue of \'sexting\' amongst pupils 10084390";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Leanne.Clarke1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-041119 | 13:33-_-13-_-513-_-0-_--_--_-ASH-_-Education-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Education | Human Interest | News");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=560"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=560"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=560"><script src="assets/script/ev-dab.min.js?v=560"></script><script src="assets/script/ev-widgets.min.js?v=560"></script><script src="assets/script/ev-em.min.js?v=560"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"pontefractandcastlefordexpress.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.pontefractandcastlefordexpress.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"",twitter:"",linkedin:"78bniobrpo19am",google:"150976273877-i20kmlshj4b2numnko4s2h060re7btg9.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'pewt_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.pontefractandcastlefordexpress.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with Pontefract and Castleford Express.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"pontefractandcastlefordexpress.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.10084390","authors":"Leanne Clarke","date_published":"2019-11-04T13:33:21.493Z","date_modified":"2019-11-04T13:34:43.000Z","category":"Education,Human Interest,News","section":"Education","referrer":"https://www.pontefractandcastlefordexpress.co.uk","site":"pewt"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.pontefractandcastlefordexpress.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8126667"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=560" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_lbz67n67ztlajfx6f5slc34ymu' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pontefractandcastlefordexpress.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=PC&utm_source=pontefract-castleford-express&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 837.8 165.9" enable-background="new 0 0 837.8 165.9" xml:space="preserve"><path fill="#005A9A" d="M837.7,73.8c0.7-31.5-23.8-41.7-51-41.7c-25.8,0-53.7,13.2-53.7,42c0,21.3,15,29.5,30.6,34.7 	c17.7,5.9,30.8,7.2,30.8,16.5c0,8.4-9.5,12.3-17.2,12.3c-6.4,0-11.1-0.4-14.5-3.2c-3.2-3.2-4.8-7.5-4.8-14.5h-38.1 	c-1.6,32.6,24.9,46,54.2,46c27.7,0,57.6-14.5,57.6-45.3c0-15.2-7.5-27.4-29.7-35.2c-12.5-4.5-31.7-5-31.7-14.7 	c0-8.4,8.6-10.4,15.2-10.4c4.5,0,8.6,0.7,11.5,2.9c2.9,2.1,4.7,5.4,4.5,10.6H837.7z M727,73.8c0.7-31.5-23.8-41.7-51-41.7 	c-25.8,0-53.7,13.2-53.7,42c0,21.3,15,29.5,30.6,34.7c17.7,5.9,30.8,7.2,30.8,16.5c0,8.4-9.5,12.3-17.2,12.3 	c-6.4,0-11.1-0.4-14.5-3.2c-3.2-3.2-4.8-7.5-4.8-14.5h-38.1c-1.6,32.6,24.9,46,54.2,46c27.7,0,57.6-14.5,57.6-45.3 	c0-15.2-7.5-27.4-29.7-35.2c-12.5-4.5-31.7-5-31.7-14.7c0-8.4,8.6-10.4,15.2-10.4c4.5,0,8.6,0.7,11.5,2.9c2.9,2.1,4.7,5.4,4.5,10.6 	H727z M494,162.9h107l6.8-32.7h-67.6l3.4-15.9h61.5l6.3-30.4H550l3.4-15.9h66.2l6.6-32.7H520.7L494,162.9z M436.2,65.5h21.3 	c10.2,0,13.2,6.1,13.2,11.1c0,7.7-6.1,14.3-19.1,14.3h-20.8L436.2,65.5z M377.2,162.9h38.6l9.3-44.6h17c10.9,0,15.9,5,15.9,11.6 	c0,6.4-2,14.3-2,20.4c0,5.7,0.2,9.3,1.6,12.5h37.6c-3.2-7.5-1.8-20.6-1.8-32.6c0-12-1.6-22.9-13.2-26.1v-0.4 	c18.4-3,29.9-16.6,29.9-35.2c0-27-18.1-33.5-41.7-33.5h-64.8L377.2,162.9z M322.3,67.9h13.4c8.2,0,17,1.6,17,11.5 	c0,8.6-5.2,14.5-20.9,14.5h-15L322.3,67.9z M263.4,162.9h38.8l8.1-38.6h26.5c33.6,0,55.3-22.2,55.3-48c0-28.3-15.2-41.2-38.6-41.2 	h-63.3L263.4,162.9z M130.1,162.9h48.3l29.5-35.8l14.1,35.8h44.2l-31-67.6l53.1-60.1h-46.7l-25.4,33.3L204,35.1h-42.8l29.3,60.1 	L130.1,162.9z M0,162.9h136.4l8.7-41.7H58.9l4.3-20.3h78.5l8-38.8H71.4l4.3-20.3h84.4L168.6,0H34L0,162.9z"/><path fill="#222222" d="M587.7,27.3h6.9l5.3-25.6h-7.1l-1.9,9.3c-1.2-2.1-3.2-2.8-5.4-2.8c-5.5,0-9.2,4.9-9.2,12 	c0,2.3,0.8,7.6,6.8,7.6c2.1,0,3.7-0.8,4.9-2.6h0.1L587.7,27.3z M586,22.6c-1.9,0-2.6-1.4-2.6-3c0-2.7,0.9-6.2,3.8-6.2 	c1.8,0,2.5,1.4,2.5,3.4C589.7,19.1,588.8,22.6,586,22.6 M560.5,27.3h7.1l1.6-7.8c0.8-3.9,2.3-5.2,5.3-5.2c0.9,0,1.9,0.1,2.7,0.5 	l1.3-6.3c-0.6-0.2-1.3-0.3-2.5-0.3c-1.8,0-4.2,1.4-5.4,3.4h-0.1l0.6-2.9h-6.9L560.5,27.3z M540,19.1c0,6.2,4.2,8.7,9.3,8.7 	c8.6,0,11.2-6.6,11.2-11.4c0-5.6-3.6-8.1-9-8.1C543.9,8.3,540,13.1,540,19.1 M547.1,19.6c0-1.9,1-6.2,3.8-6.2c1.9,0,2.5,1.3,2.5,3.5 	c0,1.6-1,5.7-3.8,5.7C547.6,22.6,547.1,21.1,547.1,19.6 M527.2,27.3h7.1l2.9-14.2h3.6l0.9-4.4h-3.6c0.4-1.7,0.9-2.2,2.3-2.2 	c0.8,0,1.4,0,1.9,0.1l1-4.7c-1.3-0.1-2.5-0.2-3.7-0.2c-5.5,0-7.5,1.5-8.6,7h-2.9l-1,4.4h2.9L527.2,27.3z M518,21.9 	c-0.4,0.6-1.3,1.3-2.8,1.3c-2.2,0-2.9-1.6-2.9-3.6h13.2c0.3-1.1,0.4-2.2,0.4-3.2c0-5.8-5-8.1-9.1-8.1c-4.6,0-11.1,2.8-11.1,11.3 	c0,4.5,2.6,8.2,9.2,8.2c8,0,9.4-4.6,9.9-5.9H518z M512.9,15.9c0.5-2,1.8-3.1,3.7-3.1c1.8,0,2.7,1.1,2.7,2.5c0,0.2,0,0.4-0.1,0.6 	H512.9z M494.7,27.3h7.1l5.3-25.6H500L494.7,27.3z M494.3,3.1h-7.1l-1.3,5.6h-3.1l-1,4.4h3.1l-1.6,7.6c-0.2,0.9-0.4,1.5-0.4,2.5 	c0,1.4,0.7,2.8,1.9,3.5c1.4,0.8,3,0.8,4.5,0.8c1.3-0.1,2.6-0.3,3.8-0.5l1.1-5.1c-0.6,0-1.2,0.1-2.3,0.1c-1.1,0-1.4-0.5-1.4-1.1 	c0-0.6,0.2-1.3,0.3-1.9l1.3-6h3.8l1-4.4H493L494.3,3.1z M462.3,21.2c-0.1,5.6,4.8,6.5,8.8,6.5c5.7,0,9.4-2.6,9.4-6.9 	c0-3.9-2.6-5-7.9-5.8c-0.9-0.1-1.6-0.4-1.6-1.4c0-1.1,1-1.5,2-1.5c0.6,0,1.2,0.1,1.6,0.5c0.4,0.3,0.6,0.8,0.5,1.5h6.3 	c0.4-5-4.4-5.9-8.3-5.9c-4.5,0-9.2,1.5-9.2,6.8c0,4,3.8,4.6,5,4.8c2.6,0.5,4.4,0.6,4.4,1.9c0,0.4-0.3,1.6-2.1,1.6 	c-0.8,0-1.4-0.1-1.9-0.5c-0.4-0.4-0.6-1-0.6-1.7H462.3z M450.1,14.3c0.4-1.4,1.4-1.9,2.8-1.9c1.1,0,2.2,0.3,2.2,1.6 	c0,2.3-3.2,2-5.2,2.1c-5.3,0.4-9,1.7-9,6.6c0,3.5,2.8,4.9,6,4.9c2.1,0,4.5-0.8,5.7-2.3h0.1c0,0.6,0.1,1.2,0.3,1.8h6.9 	c-0.3-0.9-0.1-0.2-0.3-1.6c0-1.2,2.3-9.6,2.3-12.5c0-4.5-5.7-4.9-9-4.9c-4.5,0-8.4,1.1-9.5,6.1H450.1z M448,22c0-1.4,1.1-2,2.3-2.1 	c1.3-0.1,2.6-0.3,3.8-0.8c-0.4,2.8-1.4,4.5-3.8,4.5C449.1,23.6,448,23.3,448,22 M432.9,17.6c-0.5,2.3-1.9,3.9-4.4,3.9 	c-3.6,0-4.1-3.3-4.1-5.4c0-3.6,1.6-8.6,5.9-8.6c2.4,0,3.6,1.4,3.5,3.8h7.4c-0.1-7.7-5.2-10.1-10.9-10.1c-8.7,0-13.8,6.9-13.8,15.1 	c0,6.8,3.6,11.6,11,11.6c10.6,0,12.6-7.7,13.1-10.3H432.9z M404.6,27.3l-3.4-5.3c1.8-1.7,3.7-4.1,4.3-7.2h-6.1 	c-0.4,0.8-0.8,1.6-1.4,2.3l-1.6-2.5c2.9-1.2,5.5-3.6,5.5-6.9c0-3.8-3.3-6.5-7.2-6.5c-7,0-8.1,5.2-8.1,7c0,2.5,1.4,4,1.4,4 	c-3.7,1.2-6.8,3.8-6.8,8c0,3.9,2.5,7.8,8.6,7.8c2.2,0,4.6-0.4,6.4-1.9l0.8,1.3H404.6z M393.2,20.8c-1,0.9-1.9,1.4-3.2,1.4 	c-1.4,0-2.1-1.5-2.1-2.2c0-1.4,0.8-2.2,3.1-3.1L393.2,20.8z M393.8,10.4c-0.5-0.8-1.1-1.6-1.1-2.6c0-1.5,1.3-1.9,2.1-1.9 	c0.9,0,1.6,0.7,1.6,1.6C396.4,9,394.9,9.8,393.8,10.4 M368.6,3.1h-7.1l-1.3,5.6h-3.1l-1,4.4h3.1l-1.6,7.6c-0.2,0.9-0.4,1.5-0.4,2.5 	c0,1.4,0.7,2.8,1.9,3.5c1.4,0.8,3,0.8,4.5,0.8c1.3-0.1,2.6-0.3,3.8-0.5l1.1-5.1c-0.6,0-1.2,0.1-2.3,0.1c-1.1,0-1.4-0.5-1.4-1.1 	c0-0.6,0.2-1.3,0.3-1.9l1.3-6h3.8l1-4.4h-3.8L368.6,3.1z M356.3,15.8c0.1-5.2-3.7-7.5-8.9-7.5c-7.1,0-11.2,4.7-11.2,11 	c0,3.5,1.6,8.5,9.4,8.5c5.4,0,8.8-2.6,10-7.9h-6.8c-0.4,1-1.2,2.7-3.1,2.7c-2,0-2.4-1.6-2.4-3.4c0-1.8,0.8-5.8,3.9-5.8 	c0.8,0,1.4,0.1,1.8,0.5c0.4,0.4,0.5,0.9,0.5,1.8H356.3z M323.1,14.3c0.4-1.4,1.4-1.9,2.8-1.9c1.1,0,2.2,0.3,2.2,1.6 	c0,2.3-3.2,2-5.2,2.1c-5.3,0.4-9,1.7-9,6.6c0,3.5,2.8,4.9,6,4.9c2.1,0,4.5-0.8,5.7-2.3h0.1c0,0.6,0.1,1.2,0.3,1.8h6.9 	c-0.3-0.9-0.1-0.2-0.3-1.6c0-1.2,2.3-9.6,2.3-12.5c0-4.5-5.7-4.9-9-4.9c-4.5,0-8.4,1.1-9.5,6.1H323.1z M321.1,22 	c0-1.4,1.1-2,2.3-2.1c1.3-0.1,2.6-0.3,3.8-0.8c-0.4,2.8-1.4,4.5-3.8,4.5C322.2,23.6,321.1,23.3,321.1,22 M298.9,27.3h7.1l1.6-7.8 	c0.8-3.9,2.3-5.2,5.3-5.2c0.9,0,1.9,0.1,2.7,0.5l1.3-6.3c-0.6-0.2-1.3-0.3-2.5-0.3c-1.8,0-4.2,1.4-5.4,3.4H309l0.6-2.9h-6.9 	L298.9,27.3z M287.2,27.3h7.1l2.9-14.2h3.6l0.9-4.4h-3.6c0.4-1.7,0.9-2.2,2.3-2.2c0.8,0,1.4,0,1.9,0.1l1-4.7 	c-1.3-0.1-2.5-0.2-3.7-0.2c-5.5,0-7.5,1.5-8.6,7h-2.9l-1,4.4h2.9L287.2,27.3z M277.9,21.9c-0.4,0.6-1.3,1.3-2.8,1.3 	c-2.2,0-2.9-1.6-2.9-3.6h13.2c0.3-1.1,0.4-2.2,0.4-3.2c0-5.8-5-8.1-9.1-8.1c-4.6,0-11.1,2.8-11.1,11.3c0,4.5,2.6,8.2,9.2,8.2 	c8,0,9.4-4.6,9.9-5.9H277.9z M272.9,15.9c0.5-2,1.8-3.1,3.7-3.1c1.8,0,2.7,1.1,2.7,2.5c0,0.2,0,0.4-0.1,0.6H272.9z M264.4,3.1h-7.1 	l-1.3,5.6H253l-1,4.4h3.1l-1.6,7.6c-0.2,0.9-0.4,1.5-0.4,2.5c0,1.4,0.7,2.8,1.9,3.5c1.4,0.8,3,0.8,4.5,0.8c1.3-0.1,2.6-0.3,3.8-0.5 	l1.1-5.1c-0.6,0-1.2,0.1-2.3,0.1c-1.1,0-1.4-0.5-1.4-1.1c0-0.6,0.2-1.3,0.3-1.9l1.3-6h3.8l1-4.4h-3.8L264.4,3.1z M229,27.3h7.1 	l2.1-9.8c0.4-1.9,1.2-3.5,3.4-3.5c1.1,0,2,0.6,2,1.8c0,0.8-0.4,2-0.6,3.1l-1.8,8.5h7.1l2.3-10.5c0.3-1.4,0.5-2.7,0.5-3.5 	c0-3.7-2.8-5-6-5c-2.3,0-4.4,1.1-5.8,2.8h-0.1l0.5-2.4h-6.8L229,27.3z M208.5,19.1c0,6.2,4.2,8.7,9.3,8.7c8.6,0,11.2-6.6,11.2-11.4 	c0-5.6-3.6-8.1-9-8.1C212.4,8.3,208.5,13.1,208.5,19.1 M215.6,19.6c0-1.9,1-6.2,3.8-6.2c1.9,0,2.5,1.3,2.5,3.5c0,1.6-1,5.7-3.8,5.7 	C216.1,22.6,215.6,21.1,215.6,19.6 M195.4,8.3h2.7c1.6,0,3.4,0.3,3.4,2.3c0,1.7-1,2.9-4.2,2.9h-3L195.4,8.3z M183.6,27.3h7.8 l1.6-7.7h5.3c6.7,0,11.1-4.4,11.1-9.6c0-5.7-3-8.2-7.7-8.2h-12.7L183.6,27.3z"/></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/education"  title="Education" >Education</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/people"  title="People" >People</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/business"  title="Business" >Business</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/sport/rugby-league"  title="Rugby League" >Rugby League</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=560"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10084390&amp;d=/2.8064/2.35486';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="It comes after it was revealed that one in four young people under the age of 18 engage in 'sexting'." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pontefractandcastlefordexpress.co.uk/webimage/1.10084389.1572874482!/image/image.jpg" src="data:image/png;base64,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"
                                 title="It comes after it was revealed that one in four young people under the age of 18 engage in 'sexting'." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            It comes after it was revealed that one in four young people under the age of 18 engage in 'sexting'.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Leanne Clarke" rel="author">
		                		                    <a href="https://www.pontefractandcastlefordexpress.co.uk/author/Leanne.Clarke1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Leanne Clarke</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:leanne.clarke@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Monday 04 November 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:33</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Mon Nov 04 13:34:43 GMT 2019">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">13:34</span>
		                <span class="article-meta__timestamp-date">Monday 04 November 2019</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=560"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=560"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pontefractandcastlefordexpress.co.uk%2Feducation%2Fwakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Wakefield+teachers+to+learn+how+to+tackle+the+issue+of+%27sexting%27+amongst+pupils&url=https%3A%2F%2Fwww.pontefractandcastlefordexpress.co.uk%2Feducation%2Fwakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils"
	data-share-link="https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils&body=https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Wakefield teachers to learn how to tackle the issue of 'sexting' amongst pupils"
	data-email-body="https://www.pontefractandcastlefordexpress.co.uk/education/wakefield-teachers-to-learn-how-to-tackle-the-issue-of-sexting-amongst-pupils-1-10084390">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10084390)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Wakefield teachers are to take part in a new safeguarding seminar to help them tackle the growing number of young people taking and sharing sexualised images of themselves.</p></h3>

                <p>It comes after it was revealed that one in four young people under the age of 18 engage in 'sexting'.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>
In 2018, 2,082 child sexual abuse images were examined by Internet Watch Foundation (IWF) with 96 per cent of the material depicting children in their own homes.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Critically, these images had been harvested by predators from the platforms where children had innocently or naively shared them.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Official reports also show that on average, one child in every primary school classroom has been sent a naked or semi-naked image online from an adult.</p><p>The seminar, delivered by the Ineqe Safeguarding Group, a specialist safeguarding company, in partnership with Zurich, one of the major insurers of schools in the UK, comes at a time when the number of offences linked to child sexual exploitation in Yorkshire and the Humber have increased approx. 60 per cent in two years from 297 to 473 offences during 2018-2019.</p><p>Earlier this year 20 people were arrested in Wakefield during an investigation into organised child sexual exploitation in the city.</p><p>The seminar will provide emergency information and guidance on dealing with ‘sexting’ incidents, an overview on the language used during ‘sexting’, vital information about the impact on mental health from ‘sexting incidents’ as well as common motivations for young people to engage in ‘sexting’ and ‘image sharing’.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The events will be delivered in five cities across the UK including Wakefield, London, Bristol, Preston and Birmingham.</p><p>Jim Gamble QPM CEO of Ineqe Safeguarding Group said: “There won’t be a parent, carer, teacher or other safeguarding professional in Wakefield who will not be familiar with, or concerned about, this growing problem.</p><p>"Young people now live in a digital world, where social media, reinforced by the world of celebrity influencers and reality TV, encourages them to do whatever it takes to ‘celebritise’ themselves. With this culture comes unprecedented levels of harm and risk.</p><p>“Understanding the final destination of self-generated imagery is vital.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>"These seminars represent a great opportunity for everyone involved in the Safer Schools partnership across Wakefield to share and strengthen their knowledge.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pontefractandcastlefordexpress.co.uk/webimage/1.10084049.1572870025!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Teachers at schools acrossWakefield have taken thousands of hours of sick leave." />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pontefractandcastlefordexpress.co.uk/webimage/1.10084049.1572870025!/image/image.jpg" class="teaser__image" alt="Teachers at schools acrossWakefield have taken thousands of hours of sick leave." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.pontefractandcastlefordexpress.co.uk/education/here-are-the-wakefield-schools-where-teachers-take-the-most-days-off-sick-1-10084067" class="article-suggested-teaser__heading js-ellipsize">
                        Here are the Wakefield schools where teachers take the most days off sick
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.pontefractandcastlefordexpress.co.uk/education/here-are-the-wakefield-schools-where-teachers-take-the-most-days-off-sick-1-10084067" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "PEWT | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "PEWT | Article Teaser";
        </script>
</div><p>"Critically this information will also be reflected in our Safer Schools partnership app, available to parents, carers and safeguarding professionals, so the information they need will always be where they need it, when they need it, in their pockets.” </p><p>Marie Williams, Safeguarding Risk Consultant at Zurich said: “These events have been organised in response to an alarming number of concerns we have had from teachers, social workers and other safeguarding professionals.</p><p>"It’s most striking that in some cases young people are sharing images which may end up being reproduced on other sites.</p><p>"Every time these images are shared further, a young person is re-victimised so we need to make every effort to educate our children, parents and guardians, and entire schools communities about online risks and how to avoid situation where a child may become a victim of online sexual abuse.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/pontefractandcastleford.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="pontefractandcastleford.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=560"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=560"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Castleford biker Gareth Lacy, 29, died from head, neck and chest injuries, inquest hears
				</h3>
			</div>
			<a href="https://www.pontefractandcastlefordexpress.co.uk/news/people/castleford-biker-gareth-lacy-29-died-from-head-neck-and-chest-injuries-inquest-hears-1-10078889" class="trending-stories-card__link-primary" title="Castleford biker Gareth Lacy, 29, died from head, neck and chest injuries, inquest hears">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Wakefield Council buys property on Normanton industrial estate, but it won't say why
				</h3>
			</div>
			<a href="https://www.pontefractandcastlefordexpress.co.uk/news/politics/wakefield-council-buys-property-on-normanton-industrial-estate-but-it-won-t-say-why-1-10075055" class="trending-stories-card__link-primary" title="Wakefield Council buys property on Normanton industrial estate, but it won't say why">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						&pound;50m masterplan for Knottingley and Ferrybridge to go on show
				</h3>
			</div>
			<a href="https://www.pontefractandcastlefordexpress.co.uk/news/people/50m-masterplan-for-knottingley-and-ferrybridge-to-go-on-show-1-10073310" class="trending-stories-card__link-primary" title="&pound;50m masterplan for Knottingley and Ferrybridge to go on show">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						New brands destined for Castleford's Junction 32 Outlet Centre
				</h3>
			</div>
			<a href="https://www.pontefractandcastlefordexpress.co.uk/business/new-brands-destined-for-castleford-s-junction-32-outlet-centre-1-10067035" class="trending-stories-card__link-primary" title="New brands destined for Castleford's Junction 32 Outlet Centre">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Wakefield teenager Elliot Burton &lsquo;fell 20ft into river&rsquo; while walking alone, inquest hears
				</h3>
			</div>
			<a href="https://www.pontefractandcastlefordexpress.co.uk/news/people/wakefield-teenager-elliot-burton-fell-20ft-into-river-while-walking-alone-inquest-hears-1-10078855" class="trending-stories-card__link-primary" title="Wakefield teenager Elliot Burton &lsquo;fell 20ft into river&rsquo; while walking alone, inquest hears">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=560"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=560"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-PONTCASTEXPR-11237098";
	JP.currentPageName = "Education".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=560"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=560"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/pontefractandcastlefordexpress" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/PandCExpress" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Pontefract and Castleford Express">More from Pontefract and Castleford Express</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pontefractandcastlefordexpress.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://yorkshireweeklynewspapergroup.newsprints.co.uk/banr/PEWT"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pontefractandcastlefordexpress.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.pontefractandcastlefordexpress.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pontefractandcastlefordexpress.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pontefractandcastlefordexpress.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=PC&utm_source=pontefract-castleford-express&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=pontefractandcastlefordexpress.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=PC&utm_source=pontefract-castleford-express&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your- ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/PCX"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=560"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>